<!DOCTYPE html>
<!--[if IE 9]> <html lang="en" class="ie9"> <![endif]-->
<!--[if !IE]><!-->
<html lang="en">
	<!--<![endif]-->

	<head>
		<meta charset="utf-8">
		<title>Despre rolul și rostul aplicațiilor digitale cu Adina Roșca, expert educațional Digitaliada | Digitaliada</title>
		<meta name="description" content="Descriere pentru digitaliada.ro">
		<meta name="author" content="directdesign.ro">
		
				
		<!-- Mobile Meta -->
		<meta name="viewport" content="width=device-width, initial-scale=1.0">

		<!-- Favicon -->
		<link rel="apple-touch-icon" sizes="57x57" href="images/favicon/apple-icon-57x57.png">
		<link rel="apple-touch-icon" sizes="60x60" href="images/favicon/apple-icon-60x60.png">
		<link rel="apple-touch-icon" sizes="72x72" href="images/favicon/apple-icon-72x72.png">
		<link rel="apple-touch-icon" sizes="76x76" href="images/favicon/apple-icon-76x76.png">
		<link rel="apple-touch-icon" sizes="114x114" href="images/favicon/apple-icon-114x114.png">
		<link rel="apple-touch-icon" sizes="120x120" href="images/favicon/apple-icon-120x120.png">
		<link rel="apple-touch-icon" sizes="144x144" href="images/favicon/apple-icon-144x144.png">
		<link rel="apple-touch-icon" sizes="152x152" href="images/favicon/apple-icon-152x152.png">
		<link rel="apple-touch-icon" sizes="180x180" href="images/favicon/apple-icon-180x180.png">
		<link rel="icon" type="image/png" sizes="192x192"  href="images/favicon/android-icon-192x192.png">
		<link rel="icon" type="image/png" sizes="32x32" href="images/favicon/favicon-32x32.png">
		<link rel="icon" type="image/png" sizes="96x96" href="images/favicon/favicon-96x96.png">
		<link rel="icon" type="image/png" sizes="16x16" href="images/favicon/favicon-16x16.png">
		<link rel="manifest" href="images/favicon/manifest.json">
		<meta name="msapplication-TileColor" content="#ffffff">
		<meta name="msapplication-TileImage" content="images/favicon/ms-icon-144x144.png">
		<meta name="theme-color" content="#ffffff">
		
		<!-- Web Fonts -->
		<link href='https://fonts.googleapis.com/css?family=Roboto:400,300,300italic,400italic,500,500italic,700,700italic' rel='stylesheet' type='text/css'>
		<link href='https://fonts.googleapis.com/css?family=Raleway:700,400,300' rel='stylesheet' type='text/css'>
		<link href='https://fonts.googleapis.com/css?family=Pacifico' rel='stylesheet' type='text/css'>
		<link href='https://fonts.googleapis.com/css?family=PT+Serif' rel='stylesheet' type='text/css'>

		<!-- Bootstrap core CSS -->
		<link href="library/js/bootstrap/css/bootstrap.css" rel="stylesheet">

		<!-- Font Awesome CSS -->
		<link href="fonts/font-awesome/css/font-awesome.css" rel="stylesheet">

		<!-- Fontello CSS -->
		<link href="fonts/fontello/css/fontello.css" rel="stylesheet">

				<link rel="stylesheet" type="text/css" href="library/js/noty/css/buttons.css?v=1.1">
		
		<!-- Plugins -->
		<link href="plugins/magnific-popup/magnific-popup.css" rel="stylesheet">
		<link href="plugins/rs-plugin/css/settings.css" rel="stylesheet">
		<link href="css/animations.css" rel="stylesheet">
		<link href="plugins/owl-carousel/owl.carousel.css" rel="stylesheet">
		<link href="plugins/owl-carousel/owl.transitions.css" rel="stylesheet">
		<link href="plugins/hover/hover-min.css" rel="stylesheet">		

		
		<!-- The Project core CSS file -->
		<link href="css/style.min.css" rel="stylesheet" >
		<!-- Color Scheme (In order to change the color scheme, replace the blue.css with the color scheme that you prefer)-->
		<link href="css/skins/light_blue.css" rel="stylesheet">

		<!-- Custom css --> 
		<link href="css/custom.css?v=2.12" rel="stylesheet">

		<meta property="og:type" content="article">
		<meta property="og:site_name" content="digitaliada.ro">
		<meta property="og:url" content="https://www.digitaliada.ro/Despre-rolul-si-rostul-aplicatiilor-digitale-cu-Adina-Rosca-expert-educational-Digitaliada-td260">
		<meta property="og:title" content="Despre rolul și rostul aplicațiilor digitale cu Adina Roșca, expert educațional Digitaliada">
					<meta property="og:description" content="Orele digitale capătă putere formatoare atunci când în fața copiilor vin profesori care au prins pasiune pentru tehnologie.">
					
					<meta property="og:image" content="https://www.digitaliada.ro/images/articole/260.jpg">
					<meta property="og:locale" content="ro_RO">

		<script type="text/javascript" src="plugins/jquery.min.js"></script>
		
		<link rel="stylesheet" href="library/js/jquery-ui-1.11.2/jquery-ui.min.css">
		<script type="text/javascript" src="library/js/jquery-ui-1.11.2/jquery-ui.min.js"></script>
		
		<script type="text/javascript" src="library/js/js.cookie.js"></script>
	
		<script src="library/js/functions.js?ver=2.1.1"></script>

		<script type="text/javascript" src="library/js/zebra-datepicker/javascript/zebra_datepicker.js?v=1.2"></script>
		<link rel="stylesheet" href="library/js/zebra-datepicker/css/digitaliada.css?v=1.2" type="text/css">
		
		<script type="text/javascript" src="library/js/opentip/opentip-jquery.js"></script>
		<link rel="stylesheet" type="text/css" href="library/js/opentip/css/opentip.css">
		<style type="text/css">
			.opentip-container.style-glass .opentip {
				color: #000;
			}
		</style>
		<script type="text/javascript">
			Opentip.defaultStyle = "glass";
			Opentip.styles.glass = {
				className: "glass",
				stem: true,
				delay: 1,
				tipJoint: "bottom right",
				target: true,
				targetJoint: null,
				containInViewport: true,
				borderWidth: 0,
				borderColor: "#ffdc44",
				background: "#ffdc44"
			};
		</script>
	
		<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
		<script type="text/javascript">
		    window.cookieconsent_options = {"message":"Acest site foloseşte cookie-uri. Prin continuarea navigării, vă exprimaţi acordul asupra folosirii cookie-urilor.","dismiss":"Sunt de acord","learnMore":"Despre cookie-uri","link":"termeni-si-conditii","theme":"dark-bottom"};
		</script>
		
		<script type="text/javascript" src="library/js/cookie-consent/cookieconsent.latest.min.js?v=1.1"></script>
		<!-- End Cookie Consent plugin -->
		
		<script src='https://www.google.com/recaptcha/api.js?hl=ro'></script>

	</head>

	<!-- body classes:  -->
	<!-- "boxed": boxed layout mode e.g. <body class="boxed"> -->
	<!-- "pattern-1 ... pattern-9": background patterns for boxed layout mode e.g. <body class="boxed pattern-1"> -->
	<!-- "transparent-header": makes the header transparent and pulls the banner to top -->
	<!-- "gradient-background-header": applies gradient background to header -->
	<!-- "page-loader-1 ... page-loader-6": add a page loader to the page (more info @components-page-loaders.html) -->
	<body class="no-trans ">
		
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-84370165-1', 'auto');
  ga('send', 'pageview');

</script>		
		<!-- scrollToTop -->
		<!-- ================ -->
		<div class="scrollToTop"><i class="icon-up-open-big"></i></div>
		<div class="modifica-dimensiune-font mobile">
			<div class="font-plus" data-ot="mărește textul"><i class="fa fa-search-plus"></i></div>
			<div class="font-minus" data-ot="micșorează textul"><i class="fa fa-search-minus"></i></div>
			<div class="font-size-status"><div class="text animated object-visible fadeInDown"></div></div>
		</div>
		
		<!-- page wrapper start -->
		<!-- ================ -->
		<div class="page-wrapper">
		
			<!-- header-container start -->
			<div class="header-container">



				<div class="header-top">
					<div class="container">


						<div class="row pt-20">
							<div class="col-xs-6">
								<!-- logo -->
								<div id="logo" class="logo">
									<a href="."><img id="logo_img" alt="Digitaliada" 
										src="images/logo_digitaliada.png" 
										srcset="images/logo_digitaliada.png 1x, 
											 	images/logo_digitaliada_m.png 2x"></a>
								</div>
							</div>

							<div class="col-xs-6">
								<div class="logo-fundatia-orange" style="float:right">
									<a href="http://www.fundatiaorange.ro" target="_blank"><img id="logo_img" alt="Fundația Orange" 
										src="images/logo-fundatia-Orange.png" 
										srcset="images/logo-fundatia-Orange.png 1x, 
												images/logo-fundatia-Orange-m.png 2x"></a>
								</div>
							</div>
						</div>
					</div>
				</div>
						

			
			
				<!-- header start -->
				<!-- classes:  -->
				<!-- "fixed": enables fixed navigation mode (sticky menu) e.g. class="header fixed clearfix" -->
				<!-- "dark": dark version of header e.g. class="header dark clearfix" -->
				<!-- "full-width": mandatory class for the full-width menu layout -->
				<!-- "centered": mandatory class for the centered logo layout -->
				<!-- ================ --> 
				<header class="header fixed clearfix">
					
					<div class="container">
						<div class="row">
							<div class="col-md-12">
										
								<!-- header-right start -->
								<!-- ================ -->
								<div class="header-right clearfix">
									
								<!-- main-navigation start -->
								<!-- classes: -->
								<!-- "onclick": Makes the dropdowns open on click, this the default bootstrap behavior e.g. class="main-navigation onclick" -->
								<!-- "animated": Enables animations on dropdowns opening e.g. class="main-navigation animated" -->
								<!-- "with-dropdown-buttons": Mandatory class that adds extra space, to the main navigation, for the search and cart dropdowns -->
								<!-- ================ -->
								<div class="main-navigation  animated with-dropdown-buttons">

									<!-- navbar start -->
									<!-- ================ -->
									<nav class="navbar navbar-default" role="navigation">
										<div class="container-fluid">

											<!-- Toggle get grouped for better mobile display -->
											<div class="navbar-header">
												<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse-1">
													<span class="sr-only">Toggle navigation</span>
													<span class="icon-bar"></span>
													<span class="icon-bar"></span>
													<span class="icon-bar"></span>
												</button>
												
											</div>

											<!-- Collect the nav links, forms, and other content for toggling -->
											<div class="collapse navbar-collapse centered" id="navbar-collapse-1">
												<!-- main-menu -->
												<ul class="nav navbar-nav ">

													<li class="dropdown">
						<a  class="dropdown-toggle" data-toggle="dropdown" href="despre"  class="first-item">Despre</a><span></span>
							<ul class="dropdown-menu">
				<li >
						<a  href="despre?pg=program" >Program</a></li>
			<li >
						<a  href="despre?pg=scolile-digitaliada" >Școlile Digitaliada</a></li>
			<li >
						<a  href="despre?pg=platforma" >Platforma</a></li>
			<li >
						<a  href="despre?pg=concurs-digitaliada" >Concurs #Digitaliada</a></li>
			<li >
						<a  href="despre?pg=materiale-digitale" >Materiale digitale</a></li>
			<li >
						<a  href="despre?pg=parteneri" >Parteneri ediția pilot</a></li>
			</ul>
					</li>
			<li class="dropdown">
						<a  class="dropdown-toggle" data-toggle="dropdown" href="econtinut" >eConținut</a><span></span>
							<ul class="dropdown-menu">
				<li >
						<a  href="materiale-digitaliada" >Materiale Digitaliada</a></li>
			<li >
						<a  href="materiale-premiate" >Materiale premiate</a></li>
			<li >
						<a  href="materiale-validate" >Materiale validate</a></li>
			<li >
						<a  href="concurs" >Materiale în concurs</a></li>
			<li >
						<a  href="resurse-digitale" >Alte resurse</a></li>
			</ul>
					</li>
			<li class="dropdown">
						<a  class="dropdown-toggle" data-toggle="dropdown" href="scolile-digitaliada" >Școlile Digitaliada</a><span></span>
							<ul class="dropdown-menu">
				<li >
						<a  href="scoala-inregistrare" >Înregistrare școală</a></li>
			<li >
						<a  href="scoala-edit" >Contul școlii mele</a></li>
			<li >
						<a  href="scolile-digitaliada-2018-2019" >Școlile Digitaliada 2018-2019</a></li>
			<li >
						<a  href="scolile-digitaliada-2017-2018" >Școlile Digitaliada 2017-2018</a></li>
			<li >
						<a  href="scolile-digitaliada-2016-2017" >Școlile Digitaliada 2016-2017</a></li>
			</ul>
					</li>
			<li class="dropdown">
						<a  class="dropdown-toggle" data-toggle="dropdown" href="noutati" >Noutăți</a><span></span>
							<ul class="dropdown-menu">
				<li >
						<a  href="media" >Media</a></li>
			<li >
						<a  href="tendinte" >Tendințe</a></li>
			<li >
						<a  href="comunicate-de-presa" >Comunicate de presă</a></li>
			</ul>
					</li>
																
												</ul>
												<!-- main-menu end -->
												
												<!-- header dropdown buttons -->
												<div class="header-dropdown-buttons cf">
													<div class="btn-group header-fb">
														<a href="https://www.facebook.com/Digitaliada/" target="_blank" class="btn circle">
															<i class="fa fa-facebook"></i>
														</a>
													</div>
													
													<div class="btn-group dropdown header-search">
														<button type="button" class="btn dropdown-toggle" data-toggle="modal" data-target="#cautare-cse"><i class="icon-search"></i></button>
														
														<!-- Modala Cautare -->
														<div class="modal fade" id="cautare-cse" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
															<div class="modal-dialog">
																<div class="modal-content">
																	<div class="modal-header">
																		<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
																		<h4 class="modal-title" id="myModalLabel">Căutare</h4>
																	</div>
																	<div class="modal-body">
																		<script>
																		  (function() {
																		    var cx = '015906267477843704741:2kat4pcbrd8';
																		    var gcse = document.createElement('script');
																		    gcse.type = 'text/javascript';
																		    gcse.async = true;
																		    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
																		    var s = document.getElementsByTagName('script')[0];
																		    s.parentNode.insertBefore(gcse, s);
																		  })();
																		</script>
																		<gcse:searchbox-only resultsUrl="cautare.php"></gcse:searchbox-only>
																	</div>
																</div>
															</div>
														</div>
													</div>
													
													<div class="header-user">
																													<a class="btn-md-link" href="utilizator-inregistrare">Înregistrare</a>
															<a class="btn-md-link" href="utilizator-login">Login</a>
																												</div>
													
												</div>
												<!-- header dropdown buttons end-->
												
												<div class="modifica-dimensiune-font desktop">
													<div class="font-plus" data-ot="mărește textul"><i class="fa fa-search-plus"></i></div>
													<div class="font-minus" data-ot="micșorează textul"><i class="fa fa-search-minus"></i></div>
													<div class="font-size-status"><div class="text animated object-visible fadeInDown"></div></div>
												</div>
												
											</div>

										</div>
									</nav>
									<!-- navbar end -->

								</div>
								<!-- main-navigation end -->
								</div>
								<!-- header-right end -->
					
							</div>
						</div>
					</div>
					
				</header>
				<!-- header end -->
			</div>
			<!-- header-container end -->
		
			<div id="page-start"></div>

			

	<section class="main-container">
		
		<div class="container">
			<div class="row">
			
				<div class="main col-md-12">
					<!-- page-title start -->
					<!-- ================ -->
										<h2>Tendințe</h2>
					<br>
					<!-- page-title end -->
				</div>

				<!-- main start -->
				<!-- ================ -->
				<div class="main col-md-8">
					
					<!-- page-title start -->
					<!-- ================ -->
					<h1 class="page-title">Despre rolul și rostul aplicațiilor digitale cu Adina Roșca, expert educațional Digitaliada</h1>
					<!-- page-title end -->
					
					<!-- blogpost start -->
					<!-- ================ -->
					<article class="blogpost full">
						<header>
							<div class="post-info">
								<span class="post-date">
									<i class="icon-calendar"></i>
																		<span class="day">6</span>
									<span class="month">August 2019</span>
								</span>
								
								
								<span class="comments"><i class="icon-chat"></i> <a href="javascript:;" 
									onclick="$('html, body').animate({ scrollTop: $('#comments').offset().top }, 1000);">0 de comentarii</a></span>
							</div>
						</header>
						
						<div class="blogpost-content">
															<div class="overlay-container">
									<img src="library/phpThumb/phpThumb.php?src=/images/articole/260.jpg&amp;w=1140&amp;h=705&amp;zc=TC&amp;bg=FFFFFF&amp;f=jpg&amp;q=90&amp;hash=01162b12d2f050dbd79e984eadcf6d06" alt="Despre rolul și rostul aplicațiilor digitale cu Adina Roșca, expert educațional Digitaliada">
								</div>
																<br>
															
							
							<p>Orele digitale capătă putere formatoare atunci când în fața copiilor vin profesori care au prins pasiune pentru tehnologie.</p>
							
							<p><p>Oameni care-i contagiază pe copii cu pasiunea lor, deschiși să învețe din nou, profesori cărora nu le e frică să fie vulnerabili în ochii celor mici.</p>
<p><i>"Un elev relaxat la clasă învață”</i>, a atras atenția expertul educațional Adina Roșca. Responsabilă cu formarea digitală a profesorilor din școlile de la sate și coordonarea ghidurilor de predare a matematicii și a informaticii cu ajutorul metodelor digitale, Adina Roșca a explicat că obiectivul proiectului Digitaliada nu este ca elevii din așa-numita App Generation&nbsp;să realizeze competențe digitale. <span style="font-style: italic;">"Noi folosim competențele lor digitale pentru îmbunătățirea competențelor de la matematică sau de la alte materii”</span>, a declarat Adina Roșca.&nbsp; &nbsp;</p>
<p> 
    
	<iframe width="730" height="410" src="https://www.youtube.com/embed/XzchECx45NE" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen=""></iframe>  
  </p>
<p><span style="color: rgb(237, 119, 0); font-weight: bold;">Digitaliada: Tabletele sunt elementul esențial al proiectului Digitaliada?</span></p>
<p><span style="font-weight: bold;">Adina Roșca, expert educațional Digitaliada:</span>&nbsp;Nu tabletele sunt elementul esențial al acestui proiect. Conținutul de pe tablete e elementul principal&nbsp;pentru că toate aplicațiile se pliază pe programa noastră școlară. Avem aplicații pentru predare, de exemplu GeoGebra, avem aplicații pentru testare, cum ar fi Kahoot, Quizizz, Socrative.&nbsp;</p>
<p><span style="color: rgb(237, 119, 0); font-weight: bold;">Digitaliada: Ce este o aplicație?</span></p>
<p><span style="font-weight: bold;">Adina Roșca, expert educațional Digitaliada:</span>&nbsp;Spre exemplu, în&nbsp;Kahoot, Quizizz, Socrative, aplicațiile de testare sunt lucrările de control clasice, dar&nbsp;în format digital, situație în care&nbsp;copilul poate să acceseze un anumit test și de acasă, dacă este bolnav sau în alte situații similare.&nbsp;</p>
<p><span style="color: rgb(237, 119, 0); font-weight: bold;">Digitaliada: Care sunt beneficiile folosirii aplicațiilor?&nbsp;</span></p>
<p><span style="font-weight: bold;">Adina Roșca, expert educațional Digitaliada:</span>&nbsp;Principalul beneficiu este feedback-ul pe care îl primești instant, pentru că atunci tu poți să îți reorganizezi ora și să vezi exact situația elevului și cât de mult a înțeles elevul&nbsp;din&nbsp;ora respectivă.&nbsp;Un alt beneficiu este următorul: acel elev care a fost absent, din cauza unor probleme sau a unor situații&nbsp;diverse, poate să continue cu materia și își rezolvă exercițiile sau testul acasă, și profesorul vede instant rezultatul obținut și de către elevul care a fost absent&nbsp;de la clasă.&nbsp;</p>
<p><span style="color: rgb(237, 119, 0); font-weight: bold;">Digitaliada: Pe mine, ca profesor, cine mă învață să folosesc aplicațiile Digitaliada?&nbsp;</span></p>
<p><span style="font-weight: bold;">Adina Roșca, expert educațional Digitaliada:</span>&nbsp;Proiectul Digitaliada, pe lângă tablete, pe lângă aplicații și implementarea lor la școală, mai are și o componentă de formare a profesorilor, pentru că am observat de-a lungul anilor că este un element foarte important.&nbsp;</p>
<p><span style="color: rgb(237, 119, 0); font-weight: bold;">Digitaliada: Sunt un profesor care ar vrea să predea folosind tabletele. Am vreun suport scris, am planuri de lecție?&nbsp;</span></p>
<p><span style="font-weight: bold;">Adina Roșca, expert educațional Digitaliada:&nbsp;</span>Avem planuri de lecții, dar de anul trecut am realizat ghiduri pentru predarea digitală a Matematicii pentru clasele a V-a, a VI-a, a VII-a și a VIII-a, unde se vede pas cu pas și se vede detaliat cum se implementează conținutul digital la o oră clasică. </p>
<p><span style="color: rgb(237, 119, 0); font-weight: bold;">Digitaliada: Din punct de vedere emoțional, ce spun profesorii atunci când vin la formările Digitaliada?&nbsp;</span></p>
<p><span style="font-weight: bold;">Adina Roșca, expert educațional Digitaliada:</span>&nbsp;Utilizarea aplicațiilor la clase și resursele educaționale&nbsp;în general, nu numai aplicațiile pe care le recomandăm noi, au creat un climat școlar mult mai cald pentru elev. Iar elevii sunt mult mai activi la oră, sunt dornici să cunoască, vor să vadă mult mai mult, vor să și vadă răspunsul la testul pe care l-au aplicat, la tema pe care au avut-o, pentru că timpul e scurt.&nbsp;Trebuie să fii uman. Noi nu încercăm să realizăm, să dezvoltăm competențe digitale&nbsp;pentru că elevii&nbsp;au competențe digitale. Noi folosim competențele lor digitale pentru îmbunătățirea competențelor la matematică, informatică&nbsp;sau la alte materii.&nbsp;</p>
<p><span style="color: rgb(237, 119, 0); font-weight: bold;">Digitaliada: Contează dacă elevul este fericit&nbsp;la școală?</span></p>
<p><span style="font-weight: bold;">Adina Roșca, expert educațional Digitaliada:</span>&nbsp;Un elev fericit învață. Un elev relaxat la&nbsp;clasă învață. Iar orele digitale creează o atmosferă mult mai relaxantă. Elevii sunt mult mai activi și dornici să cunoască, să învețe, datorită aplicațiilor: de recapitulare, dar mai mult de testare, pentru că ei vor să vadă podiumul, vor să vadă răspunsul instant. Elevul actual&nbsp;nu mai vrea să aștepte două&nbsp;săptămâni până ce primește răspunsul.&nbsp;</p>
<p><span style="color: rgb(237, 119, 0); font-weight: bold;">Digitaliada: Din&nbsp;punct de vedere personal, ce crezi că lasă în urma sa proiectul Digitaliada?</span></p>
<p><span style="font-weight: bold;">Adina Roșca, expert educațional Digitaliada:</span>&nbsp;Ca mamă, mi se pare un lucru foarte important să vezi copilul accesând device-urile&nbsp;într-un mod educațional. Totodată, a avea&nbsp;un copil fericit, a avea un copil care nu e stresat, care să nu meargă cu&nbsp;frică&nbsp;la școală în următoarea zi&nbsp;sau să nu se gândească cu groază că are foarte multe teme pentru următoarea zi. Iar datorită acestor aplicații, elevul nu mai percepe&nbsp;cantitatea de teme pe care o primește pentru&nbsp;acasă&nbsp;datorită faptului că acestea prind forma unui joc.</p></p>							
													</div>
						
						<footer class="clearfix">
													</footer>
					</article>
				
					
										<div class="cf box-share">
						<a href="javascript:;" 
							onclick="MyPopUpWin('https://www.facebook.com/sharer/sharer.php?m2w&s=100m&p[url]=https://www.digitaliada.ro/Despre-rolul-si-rostul-aplicatiilor-digitale-cu-Adina-Rosca-expert-educational-Digitaliada-td260&p[title]=Despre rolul și rostul aplicațiilor digitale cu Adina Roșca, expert educațional Digitaliada', 575, 300)" 
							class="btn-share share-fb"><img src="images/icon-share-facebook.png"></a>
						<a href="javascript:;" 
							onclick="MyPopUpWin('http://twitter.com/share?url=https://www.digitaliada.ro/Despre-rolul-si-rostul-aplicatiilor-digitale-cu-Adina-Rosca-expert-educational-Digitaliada-td260', 575, 400)" 
							class="btn-share share-twitter"><img src="images/icon-share-twitter.png"></a>
						<div class="wrap"></div>
						<a href="javascript:;" 
							onclick="MyPopUpWin('https://plus.google.com/share?url=https://www.digitaliada.ro/Despre-rolul-si-rostul-aplicatiilor-digitale-cu-Adina-Rosca-expert-educational-Digitaliada-td260', 575, 400)" 
							class="btn-share share-gplus"><img src="images/icon-share-gplus.png"></a>
						<a href="javascript:;" 
							onclick="MyPopUpWin('http://www.linkedin.com/shareArticle?mini=true&url=https://www.digitaliada.ro/Despre-rolul-si-rostul-aplicatiilor-digitale-cu-Adina-Rosca-expert-educational-Digitaliada-td260&title=Despre rolul și rostul aplicațiilor digitale cu Adina Roșca, expert educațional Digitaliada&summary=', 575, 400)" 
							class="btn-share share-linkedin"><img src="images/icon-share-linkedin.png"></a>
					</div>
	
	<!-- comments start -->
	<!-- ================ -->
	<div id="comments" class="comments">
		<h2 class="title">0 de comentarii</h2>
	
		<a id="comentarii-articol"></a>
	
			</div>
	
	
		<a name="frm-coment" id="pozitie-frm-comentariu"></a>
		
		<!-- comments form start -->
		<!-- ================ -->
		<div class="comments-form" id="frm-comentariu">
			<h2 class="title">Trimite comentariu</h2>
			
						<form action="#frm-coment" method="post" accept-charset="UTF-8" role="form"  
				id="comment-form" onsubmit="return valideazaComentariu ('comment-form');">
				
				<input type="hidden" name="ID_comentariu_parinte" id="ID_comentariu_parinte" value="0">
				<input type="hidden" name="tip" id="tip" value="articol">
				
				<p>Toate câmpurile cu steluță <span class="camp-obligatoriu">*</span> sunt obligatorii.</p>
				
				<br><br>
				
								
				<div class="form-group has-feedback">
					<label for="comentariu-nume">Nume <span class="camp-obligatoriu" data-ot="Acest câmp este obligatoriu."></span></label>
					<input type="text" class="form-control" id="comentariu-nume" placeholder="" name="comentariu-nume" required maxlength="100"
						value="">
				</div>
				
				<div class="checkbox">
					<label for="comentariu-abonat-raspuns">
						<input type="checkbox" id="comentariu-abonat-raspuns" name="comentariu-abonat-raspuns" value="y" > 
						Vreau să primesc notificări pe mail atunci când cineva răspunde la comentariul meu.
						<br />
						<span style="font-weight:  normal;">
							(Prin bifarea acestei opțiuni vă dați acordul pentru a primi notificări privind comentariul dumneavoastra pe adresa de mail completată. Dezabonarea se face cu un clic din orice notificare.)
						</span>
					</label>
				</div>
				
				<div class="form-group has-feedback hidden" id="grup-camp-email">
					<label for="comentariu-nume">Adresa de e-mail <span class="camp-obligatoriu" data-ot="Acest câmp este obligatoriu."></span></label>
					<input type="text" class="form-control" id="comentariu-email" placeholder="" name="comentariu-email" maxlength="100" 
						value="">
				</div>
				
				<div class="form-group has-feedback">
					<label for="subject4">Subiect <span class="camp-obligatoriu" data-ot="Acest câmp este obligatoriu."></span></label>
					<input type="text" class="form-control" id="comentariu-subiect" placeholder="" name="comentariu-subiect" required maxlength="255"
						value="">
				</div>
				
				<div class="form-group has-feedback">
					<label for="message4">Comentariu <span class="camp-obligatoriu" data-ot="Acest câmp este obligatoriu."></span></label>
					<textarea class="form-control" id="comentariu" name="comentariu" rows="8" placeholder="" required></textarea>
				</div>
				
									<div class="form-group has-feedback">
						<div class="g-recaptcha" data-sitekey="6LcncCgTAAAAALqkYph5h6MJAndv7TlxTzbwGMAx" style="transform: scale(0.85); transform-origin: left top;"></div>
					</div>
									
				<input type="submit" value="Trimite" class="btn square btn-gray-transparent" 
					onclick="return valideazaComentariu ('comment-form');">
				<a href="javascript:;" id="btn-renunta" class="btn-md-link anuleaza hide" 
					onclick="raspundeLaComentariu(0);">Anulează răspunsul</a>
			</form>
			
			<p><strong>Avertisment:</strong> Prin apăsarea butonului "Trimite" sunteți de acord ca textele introduse în câmpurile „nume ”, „subiect” și „comentariu” să fie făcute publice și implică acceptarea <a href="termeni-si-conditii" target="_blank">Termenilor și condițiilor de utilizare a site-ului digitaliada.ro</a>.</p>
			<p>Autorul comentariului va fi singurul responsabil de conținutul acestuia și își va asuma eventualele daune, în cazul unor acțiuni legale împotriva celor publicate.</p>
			<br>
		</div>						
				
						
				
		
				</div>

				<!-- sidebar start -->
				<!-- ================ -->
				<aside class="col-md-4 col-lg-4">
					<div class="sidebar">
						
												<div class="block clearfix row">
							<div class="visible-xs visible-sm visible-md pt-20"></div>
						
							<div class="col-xs-12 col-sm-6 col-md-12 mb-10">
																		<div class="map-container-home" id="map"></div>
										
										<div class="cf">
											<div class="container-legenda-harta-scoli-home align-right">
																										<a href="scolile-digitaliada?edt=1" 
															class="legenda-harta-scoli-home" data-ot="Ediția 2016-2017"><img 
															src="https://chart.apis.google.com/chart?chst=d_map_pin_letter&chld=%E2%80%A2|4BB4E6" /></a>
																												<a href="scolile-digitaliada?edt=2" 
															class="legenda-harta-scoli-home" data-ot="Ediția 2017-2018"><img 
															src="https://chart.apis.google.com/chart?chst=d_map_pin_letter&chld=%E2%80%A2|FFD200" /></a>
																												<a href="scolile-digitaliada?edt=4" 
															class="legenda-harta-scoli-home" data-ot="Ediția 2018-2019"><img 
															src="https://chart.apis.google.com/chart?chst=d_map_pin_letter&chld=%E2%80%A2|50BE87" /></a>
																									</div>
										</div>
										
										<script src="library/js/googlemaps-FullScreenControl.js" type="text/javascript"></script>
										<script type="text/javascript">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</script>
										
										<script async defer src="https://maps.googleapis.com/maps/api/js?key=AIzaSyB5a4M2E6LNDMXIuQvLiwIvjK_unRZUabA&callback=initMap"></script>          
							</div>
							<div class="col-xs-12 col-sm-6 col-md-12 mb-10">
																<a class="btn square btn-gray-transparent col-xs-12" href="utilizator-inregistrare">Abonează-te pentru a primi materiale</a>
							</div>
						
						</div>
							<div class="block clearfix">
								<h3 class="title">Ultimele articole</h3>
								<div class="separator-2"></div>
								
																	<div class="media margin-clear">
																					<div class="media-left">
												<div>
													<a href="Tutoriale-VIDEO-pentru-Predarea-Matematicii-cu-instrumente-digitale-td264"><img class="media-object" src="library/phpThumb/phpThumb.php?src=/images/articole/264.jpg&amp;w=180&amp;f=jpg&amp;q=90&amp;hash=dadf2787a5da101b0d15382d0c7ea26a" alt="blog-thumb"></a>
												</div>
											</div>
																					<div class="media-body">
											<h6 class="media-heading"><a href="Tutoriale-VIDEO-pentru-Predarea-Matematicii-cu-instrumente-digitale-td264">Tutoriale VIDEO pentru Predarea Matematicii cu instrumente digitale</a></h6>
											<p class="small margin-clear color-grey"><i class="fa fa-calendar pr-10"></i>26 Iulie 2019</p>
										</div>
										<hr>
									</div>
																		<div class="media margin-clear">
																					<div class="media-left">
												<div>
													<a href="Inspector-scolar-general-judetul-Vrancea-Am-numai-cuvinte-de-lauda.-Bucuria-copiilor-e-imensa-td261"><img class="media-object" src="library/phpThumb/phpThumb.php?src=/images/articole/261.jpg&amp;w=180&amp;f=jpg&amp;q=90&amp;hash=b24c884a241dde25950f453b2150ef8c" alt="blog-thumb"></a>
												</div>
											</div>
																					<div class="media-body">
											<h6 class="media-heading"><a href="Inspector-scolar-general-judetul-Vrancea-Am-numai-cuvinte-de-lauda.-Bucuria-copiilor-e-imensa-td261">Inspector școlar general, județul Vrancea: Am numai cuvinte de laudă. Bucuria copiilor e imensă</a></h6>
											<p class="small margin-clear color-grey"><i class="fa fa-calendar pr-10"></i>25 Iulie 2019</p>
										</div>
										<hr>
									</div>
																		<div class="media margin-clear">
																					<div class="media-left">
												<div>
													<a href="Juriul-Digitaliada-dedicat-si-receptiv-la-nevoile-tinerei-generatii-td240"><img class="media-object" src="library/phpThumb/phpThumb.php?src=/images/articole/240.jpg&amp;w=180&amp;f=jpg&amp;q=90&amp;hash=7a136f6b0f0b18f4286592928b1792d3" alt="blog-thumb"></a>
												</div>
											</div>
																					<div class="media-body">
											<h6 class="media-heading"><a href="Juriul-Digitaliada-dedicat-si-receptiv-la-nevoile-tinerei-generatii-td240">Juriul #Digitaliada - dedicat și receptiv la nevoile tinerei generații</a></h6>
											<p class="small margin-clear color-grey"><i class="fa fa-calendar pr-10"></i>13 Mai 2019</p>
										</div>
										<hr>
									</div>
																		<div class="media margin-clear">
																					<div class="media-left">
												<div>
													<a href="Digitaliada%C2%A0incurajeaza-crearea-de-e-continut-si-resurse-pentru-invatamant-ancorat-in-actualitate-td239"><img class="media-object" src="library/phpThumb/phpThumb.php?src=/images/articole/239.jpg&amp;w=180&amp;f=jpg&amp;q=90&amp;hash=5577f47707783648400c08ef1734dd49" alt="blog-thumb"></a>
												</div>
											</div>
																					<div class="media-body">
											<h6 class="media-heading"><a href="Digitaliada%C2%A0incurajeaza-crearea-de-e-continut-si-resurse-pentru-invatamant-ancorat-in-actualitate-td239">#Digitaliada încurajează crearea de e-conținut  și resurse pentru învățământ ancorat în actualitate</a></h6>
											<p class="small margin-clear color-grey"><i class="fa fa-calendar pr-10"></i>10 Mai 2019</p>
										</div>
										<hr>
									</div>
																		<div class="media margin-clear">
																					<div class="media-left">
												<div>
													<a href="Seminar-de-formare-in-educatia-digitala-semestrul-II-Cluj-Napoca-td225"><img class="media-object" src="library/phpThumb/phpThumb.php?src=/images/articole/225.jpg&amp;w=180&amp;f=jpg&amp;q=90&amp;hash=a622be13a0e1581937fe5eaaa5b2c646" alt="blog-thumb"></a>
												</div>
											</div>
																					<div class="media-body">
											<h6 class="media-heading"><a href="Seminar-de-formare-in-educatia-digitala-semestrul-II-Cluj-Napoca-td225">Seminar de formare în educația digitală, semestrul II, Cluj-Napoca</a></h6>
											<p class="small margin-clear color-grey"><i class="fa fa-calendar pr-10"></i>16 Aprilie 2019</p>
										</div>
										<hr>
									</div>
																	
								<div class="text-right space-top">
									<a href="tendinte" class="link-dark"><i class="fa fa-plus-circle pl-5 pr-5"></i>Mai mult</a>	
								</div>
							</div>
												
					</div>
				</aside>
				
			</div>
		</div>
		
		<br>

	</section>
	<!-- section end -->
	
			<!-- footer start (Add "dark" class to #footer in order to enable dark footer) -->
		<!-- ================ -->
		<footer class="clearfix" id="footer">

			<!-- .footer start -->
			<!-- ================ -->
			<div class="footer">
				<div class="container">
					<div class="footer-inner">
						<div class="row">
							<div class="col-md-12">
								<span>copyright &copy; 2019</span> <a href="http://www.fundatiaorange.ro/" target="_blank">Fundația Orange</a>
								<div style="float:right">
									<a href="documente/ghid-utilizare-site.pdf" target="_blank">Ghid de utilizare site</a> &nbsp; |&nbsp; 
									<a href="termeni-si-conditii">Termeni și Condiții</a> &nbsp; |&nbsp; 
									<a href="contact">Contact</a>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
			<!-- .footer end -->

		</footer>
		
	</div>
	<!-- page-wrapper end -->
	
	
	
	<!-- JavaScript files placed at the end of the document so the pages load faster -->
	<!-- ================================================== -->
	<!-- Jquery and Bootstap core js files -->
	<script type="text/javascript" src="library/js/bootstrap/js/bootstrap.min.js"></script>
	<!-- Modernizr javascript -->
	<script type="text/javascript" src="plugins/modernizr.js"></script>
	<!-- jQuery Revolution Slider  -->
	<script type="text/javascript" src="plugins/rs-plugin/js/jquery.themepunch.tools.min.js"></script>
	<script type="text/javascript" src="plugins/rs-plugin/js/jquery.themepunch.revolution.min.js"></script>
	<!-- Isotope javascript -->
	<script type="text/javascript" src="plugins/isotope/isotope.pkgd.min.js"></script>
	<!-- Magnific Popup javascript -->
	<script type="text/javascript" src="plugins/magnific-popup/jquery.magnific-popup.min.js?v=1.1"></script>
	<!-- Appear javascript -->
	<script type="text/javascript" src="plugins/waypoints/jquery.waypoints.min.js"></script>
	<!-- Count To javascript -->
	<script type="text/javascript" src="plugins/jquery.countTo.js"></script>
	<!-- Parallax javascript -->
	<script src="plugins/jquery.parallax-1.1.3.js"></script>
	<!-- Contact form -->
	<script src="plugins/jquery.validate.min.js"></script>
	<!-- Owl carousel javascript -->
	<script type="text/javascript" src="plugins/owl-carousel/owl.carousel.min.js"></script>
	<!-- SmoothScroll javascript -->
	<script type="text/javascript" src="plugins/jquery.browser.js"></script>
	<script type="text/javascript" src="plugins/SmoothScroll.js"></script>
	<!-- Initialization of Plugins -->
	<script type="text/javascript" src="library/js/template.min.js?v=1.3"></script>
	<!-- Custom Scripts -->
	<script type="text/javascript" src="library/js/custom.js"></script>
	

	<!-- Noty -->
	<script type="text/javascript" src="library/js/noty/packaged/jquery.noty.packaged.min.js"></script>
		
	<!-- Select2 -->
	<link href="library/js/select2/css/select2.min.css" rel="stylesheet">
	<script src="library/js/select2/js/select2.min.js"></script>
	<script type="text/javascript">
		$(document).ready(function() {
			$(".select2-basic-single").select2();
			$(".select2-basic-multiple").select2();
		});
	</script>


	
	
</body>
</html>